<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.lawofficer.com/xmlrpc.php" />
<title>Target blames $400 million decrease in profits on ‘organized retail crime’ &#8211; Law Officer</title>
<style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){div.heateor_sss_bottom_sharing .heateorSssTCBackground{background-color:white}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing a{width:10% !important;}div.heateor_sss_bottom_sharing .heateor_sss_svg{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width:auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height:inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right:1.1em!important}}		</style>
<meta name='robots' content='max-image-preview:large' />
<meta property="og:type" content="article">
<meta property="og:title" content="Target blames $400 million decrease in profits on ‘organized retail crime’">
<meta property="og:site_name" content="Law Officer">
<meta property="og:description" content="MINNEAPOLIS - Target’s profits have been suffering this year — much of it, by their own admission, due to “organized">
<meta property="og:url" content="https://www.lawofficer.com/target-blames-400-million-decrease-in-profits-on-organized-retail-crime/">
<meta property="og:locale" content="en_US">
<meta property="og:image" content="https://www.lawofficer.com/wp-content/uploads/2022/11/Screen-Shot-2022-11-18-at-4.49.24-PM-e1668812205659.png">
<meta property="og:image:height" content="423">
<meta property="og:image:width" content="640">
<meta property="article:published_time" content="2022-11-18T17:12:00-06:00">
<meta property="article:modified_time" content="2022-11-18T17:14:11-06:00">
<meta property="article:author" content="https://alphanews.org">
<meta property="article:section" content="News">
<meta property="article:tag" content="Minneapolis">
<meta property="article:tag" content="target">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Target blames $400 million decrease in profits on ‘organized retail crime’">
<meta name="twitter:description" content="MINNEAPOLIS - Target’s profits have been suffering this year — much of it, by their own admission, due to “organized">
<meta name="twitter:url" content="https://www.lawofficer.com/target-blames-400-million-decrease-in-profits-on-organized-retail-crime/">
<meta name="twitter:site" content="https://alphanews.org">
<meta name="twitter:image:src" content="https://www.lawofficer.com/wp-content/uploads/2022/11/Screen-Shot-2022-11-18-at-4.49.24-PM-e1668812205659.png">
<meta name="twitter:image:width" content="640">
<meta name="twitter:image:height" content="423">
<meta property="fb:app_id" content="581238329089601"> <script type="text/javascript">
			  var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
<script type="text/javascript">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</script><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//mypopups.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Law Officer &raquo; Feed" href="https://www.lawofficer.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Law Officer &raquo; Comments Feed" href="https://www.lawofficer.com/comments/feed/" />
<style type="text/css" media="all">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</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpo_min-header-0-css' href='https://www.lawofficer.com/wp-content/cache/wpo-minify/1668094564/assets/wpo-minify-header-db2408eb.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lawofficer.com/wp-content/cache/wpo-minify/1668094564/assets/wpo-minify-header-f5340c16.min.js' id='wpo_min-header-0-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-92227258-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.lawofficer.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-92227258-1", {"anonymize_ip":true});
</script>

<script type='text/javascript' src='https://www.lawofficer.com/wp-content/cache/wpo-minify/1668094564/assets/wpo-minify-header-66680746.min.js' id='wpo_min-header-2-js'></script>
<script type='text/javascript' src='https://mypopups.com/api/embed/element?sub=e062c29c-0de3-11ed-9d56-005056008dab-gqgojpmqjl&#038;ver=1.1.6' id='wp_mypopups-myfirstpopup72594-js'></script>
<link rel="https://api.w.org/" href="https://www.lawofficer.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lawofficer.com/wp-json/wp/v2/posts/412089" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lawofficer.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lawofficer.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.3" />
<link rel="canonical" href="https://www.lawofficer.com/target-blames-400-million-decrease-in-profits-on-organized-retail-crime/" />
<link rel='shortlink' href='https://www.lawofficer.com/?p=412089' />
<link rel="alternate" type="application/json+oembed" href="https://www.lawofficer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lawofficer.com%2Ftarget-blames-400-million-decrease-in-profits-on-organized-retail-crime%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lawofficer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lawofficer.com%2Ftarget-blames-400-million-decrease-in-profits-on-organized-retail-crime%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta property="fb:app_id" content="581238329089601" /><meta name="generator" content="Site Kit by Google 1.87.0" /><script data-ad-client="ca-pub-6064890040415786" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-55GV97M');</script>

<script src="//cdn.marphezis.com/ono/ono-lwo.js" async> </script>
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '581238329089601',
      xfbml      : true,
      version    : 'v9.0'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<meta property="fb:app_id" content="581238329089601" />
<meta property="fb:admins" content="10225820706570660" />
<meta property="og:url" content="URL" />
<meta property="og:title" content="TITLE" />
<meta property="og:description" content="DESC" />
<meta property="og:image" content="IMG" />
<meta name="cf-2fa-verify" content="b36f4bb64656b85">
<meta name="propeller" content="18481dc8a61c99e5836666d26579f331">

<script>
<!-- Meta Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '246123837686673');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=246123837686673&ev=PageView&noscript=1"
/></noscript>

<meta name="facebook-domain-verification" content="y1aqtog1rm728fv284h7w5lth9usaf" /><meta name="mpu-version" content="1.1.6" /> <style type="text/css">
			.um_request_name {
				display: none !important;
			}
		</style>
<style>img#wpstats{display:none}</style>
<meta name="google-site-verification" content="gbOdDkPYt7Wl1oyEg7WgUms4l8AKU2Z5_fzGnXXhqZ0">

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.lawofficer.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e1a2ce64-ef3a-4530-9082-b9308b9b7a58';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Law Officer Notifications";
oneSignal_options['welcomeNotification']['message'] = "Thank you for staying informed!";
oneSignal_options['path'] = "https://www.lawofficer.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1ee85315-99d2-4859-abe2-d0d2d86b4cd7";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Stay informed with Law Officer Notifications! (You can shut off anytime)";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Law Officer Notifications";
oneSignal_options['promptOptions']['cancelButtonText'] = "Not Now";
oneSignal_options['promptOptions']['siteName'] = "Law Officer";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Get Law Officer updates!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Law Officer Notifications: On';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'You&#039;ve blocked Law Officer updates';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'We&#039;ll keep you updated!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'You&#039;ll receive Law Officer updates (again)';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Law Officer updates are now off.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Law Officer Notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Click here to stay updated!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Shut off updates';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Unblock Law Officer Updates';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#112549';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#3de725';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6064890040415786" crossorigin="anonymous" type="text/javascript"></script>

<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.lawofficer.com\/#organization","url":"https:\/\/www.lawofficer.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/LawOfficer","https:\/\/www.linkedin.com\/groups\/1786754\/  ","https:\/\/www.instagram.com\/lawofficeracademy\/","https:\/\/twitter.com\/lawofficer","https:\/\/www.lawofficer.com\/feed","https:\/\/t.me\/LawOfficer"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.lawofficer.com\/#website","url":"https:\/\/www.lawofficer.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.lawofficer.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.lawofficer.com/wp-content/uploads/2021/01/cropped-lawofficer-facebook-b-w-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.lawofficer.com/wp-content/uploads/2021/01/cropped-lawofficer-facebook-b-w-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lawofficer.com/wp-content/uploads/2021/01/cropped-lawofficer-facebook-b-w-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.lawofficer.com/wp-content/uploads/2021/01/cropped-lawofficer-facebook-b-w-270x270.png" />
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '581238329089601',
      xfbml      : true,
      version    : 'v5.0'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));


(function(s,o,l,v,e,d){if(s[o]==null&&s[l+e]){s[o]="loading";s[l+e](d,l=function(){s[o]="complete";s[v+e](d,l,!1)},!1)}})(document,"readyState","add","remove","EventListener","DOMContentLoaded");(function(){var s=document.createElement("script");s.type="text/javascript";s.async=true;s.src="https://cdn.engine.4dsply.com/Scripts/infinity.js.aspx?guid=fa8b65f0-f792-44cd-8931-35a4077a6cce";s.id="infinity";s.setAttribute("data-guid","fa8b65f0-f792-44cd-8931-35a4077a6cce");s.setAttribute("data-version","async");var e=document.getElementsByTagName('script')[0];e.parentNode.insertBefore(s,e)})();



!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '487321348477132');
fbq('track', 'PageView');






!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '423601775070156');
fbq('track', 'PageView');





</script> <style type="text/css" id="wp-custom-css">
			.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row, .jeg_navbar_dark:not(.jeg_navbar_boxed) {
    background: #112549;
}
.jeg_header .jeg_navbar_menuborder .jeg_main_menu > li:not(:last-child), .jeg_header .jeg_navbar_menuborder .jeg_nav_item, .jeg_navbar_boxed .jeg_nav_row, .jeg_header .jeg_navbar_menuborder:not(.jeg_navbar_boxed) .jeg_nav_left .jeg_nav_item:first-child {
    border-color: #112549;
}
.custom_post_template h1.jeg_post_title {
    font-size: 2rem;
    line-height: 1.2;
    font-weight: 700;
    margin: 0 0 .4em;
}

.jeg_block_loadmore a {
color: #007cba;
}


.loln-contact {
    color: #fff;
    font-family: inherit;
    font-weight: 400;
}
p.IL_IC_MIN nth-child(5) > div:nth-child(2) {
 margin-top: 24px !important;
	margin-bottom: 24px !important;
}
.jeg_heroblock_6 .jeg_hero_item_1 .jeg_post_title, .jeg_heroblock_13 .jeg_post_title, .jeg_heroblock_skew .jeg_post_title {
    font-size: 24px;
    line-height: 1em;
    margin-bottom: 0px;
}
.tnp-subscription-minimal input.tnp-submit {
background-color: #d3bc5f;
}
		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>


<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="Law Officer" />
<meta property="og:title" content="Target blames $400 million decrease in profits on ‘organized retail crime’" />
<meta property="og:url" content="https://www.lawofficer.com/target-blames-400-million-decrease-in-profits-on-organized-retail-crime/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="MINNEAPOLIS - Target’s profits have been suffering this year — much of it, by their own admission, due to “organized retail crime.”

After releasing its third quarter earnings, the Minneapolis-based retail giant told reporters on an earnings call that it had thus far lost $400 million in gross pro" />
<meta property="og:image" content="https://www.lawofficer.com/wp-content/uploads/2022/11/Screen-Shot-2022-11-18-at-4.49.24-PM-e1668812205659.png" />
<meta property="og:image:url" content="https://www.lawofficer.com/wp-content/uploads/2022/11/Screen-Shot-2022-11-18-at-4.49.24-PM-e1668812205659.png" />
<meta property="og:image:secure_url" content="https://www.lawofficer.com/wp-content/uploads/2022/11/Screen-Shot-2022-11-18-at-4.49.24-PM-e1668812205659.png" />
<meta property="article:published_time" content="2022-11-18T17:12:00-06:00" />
<meta property="article:modified_time" content="2022-11-18T17:14:11-06:00" />
<meta property="og:updated_time" content="2022-11-18T17:14:11-06:00" />
<meta property="article:publisher" content="https://www.facebook.com/lawofficer/" />
<meta property="fb:app_id" content="581238329089601" />


<meta name="twitter:title" content="Target blames $400 million decrease in profits on ‘organized retail crime’" />
<meta name="twitter:url" content="https://www.lawofficer.com/target-blames-400-million-decrease-in-profits-on-organized-retail-crime/" />
<meta name="twitter:description" content="MINNEAPOLIS - Target’s profits have been suffering this year — much of it, by their own admission, due to “organized retail crime.”

After releasing its third quarter earnings, the Minneapolis-based retail giant told reporters on an earnings call that it had thus far lost $400 million in gross pro" />
<meta name="twitter:image" content="https://www.lawofficer.com/wp-content/uploads/2022/11/Screen-Shot-2022-11-18-at-4.49.24-PM-e1668812205659.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lawofficer" />




</head>
<body data-rsssl=1 class="post-template-default single single-post postid-412089 single-format-standard wp-embed-responsive jeg_toggle_light jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item socials_widget jeg_social_icon_block rounded">
<a href="https://www.facebook.com/LawOfficer" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://www.linkedin.com/groups/1786754/  " target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/lawofficeracademy/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/lawofficer" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.lawofficer.com/feed" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a><a href="https://t.me/LawOfficer" target='_blank' rel='external noopener nofollow' class="jeg_telegram"><i class="fa fa-telegram"></i> </a> </div>
</div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_menuborder jeg_navbar_dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-59924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-59924 bgnav" data-item-row="default"><a href="https://www.lawofficer.com/">Home</a></li>
<li id="menu-item-90899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90899 bgnav" data-item-row="default"><a href="https://www.lawofficer.com/about/">About</a>
<ul class="sub-menu">
<li id="menu-item-75204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75204 bgnav" data-item-row="default"><a href="https://www.lawofficer.com/authors/">Authors</a></li>
</ul>
</li>
<li id="menu-item-90637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-90637 bgnav" data-item-row="default"><a href="/">Articles</a>
<ul class="sub-menu">
<li id="menu-item-90627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90627 bgnav" data-item-row="default"><a href="https://www.lawofficer.com/category/archive/">Archives</a></li>
<li id="menu-item-90638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90638 bgnav" data-item-row="default"><a href="https://www.lawofficer.com/category/chaplain/">Chaplain</a></li>
<li id="menu-item-90641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90641 bgnav" data-item-row="default"><a href="https://www.lawofficer.com/category/crime-controversy/">Crime &amp; Controversy</a></li>
<li id="menu-item-90636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90636 bgnav" data-item-row="default"><a href="https://www.lawofficer.com/category/community-oriented-policing/">Community</a></li>
<li id="menu-item-90640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90640 bgnav" data-item-row="default"><a href="https://www.lawofficer.com/category/cop-humor/">Cop Humor</a></li>
<li id="menu-item-90634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90634 bgnav" data-item-row="default"><a href="https://www.lawofficer.com/category/editorial/">Editorial</a></li>
<li id="menu-item-90632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90632 bgnav" data-item-row="default"><a href="https://www.lawofficer.com/category/op-ed/">Op-ed</a></li>
<li id="menu-item-90646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90646 bgnav" data-item-row="default"><a href="https://www.lawofficer.com/category/gear-technology/">Gear &amp; Technology</a></li>
<li id="menu-item-90629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90629 bgnav" data-item-row="default"><a href="https://www.lawofficer.com/category/investigations/">Investigations</a></li>
<li id="menu-item-90630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90630 bgnav" data-item-row="default"><a href="https://www.lawofficer.com/category/laws/">Laws &amp; Legal</a></li>
<li id="menu-item-90633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90633 bgnav" data-item-row="default"><a href="https://www.lawofficer.com/category/leadership/">Leadership</a></li>
<li id="menu-item-90644" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90644 bgnav" data-item-row="default"><a href="https://www.lawofficer.com/category/news/">News</a></li>
<li id="menu-item-90631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90631 bgnav" data-item-row="default"><a href="https://www.lawofficer.com/category/officer-down/">Officer Down</a></li>
<li id="menu-item-90645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90645 bgnav" data-item-row="default"><a href="https://www.lawofficer.com/category/on-duty/">On Duty</a></li>
<li id="menu-item-90635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90635 bgnav" data-item-row="default"><a href="https://www.lawofficer.com/category/tactics/">Tactics</a></li>
</ul>
</li>
<li id="menu-item-93321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-93321 bgnav" data-item-row="default"><a href="https://www.lawofficer.com/network/">Network</a>
<ul class="sub-menu">
<li id="menu-item-93322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93322 bgnav" data-item-row="default"><a href="https://www.lawofficer.com/illinois/">Illinois Network</a></li>
<li id="menu-item-93323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93323 bgnav" data-item-row="default"><a href="https://www.lawofficer.com/minneapolis/">Minneapolis Network</a></li>
<li id="menu-item-93325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93325 bgnav" data-item-row="default"><a href="https://www.lawofficer.com/tulsa/">Tulsa Network</a></li>
<li id="menu-item-93324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93324 bgnav" data-item-row="default"><a href="https://www.lawofficer.com/wauwatosa/">Wauwatosa Network</a></li>
<li id="menu-item-173712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173712 bgnav" data-item-row="default"><a href="/network">Learn more</a></li>
</ul>
</li>
<li id="menu-item-150704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150704 bgnav" data-item-row="default"><a href="https://www.lawofficer.com/training/">Training</a></li>
<li id="menu-item-396824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-396824 bgnav" data-item-row="default"><a href="https://www.lawofficer.com/officerprivacy/">Officer Privacy</a></li>
<li id="menu-item-168770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168770 bgnav" data-item-row="default"><a href="/jobs">Jobs</a></li>
<li id="menu-item-60098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60098 bgnav" data-item-row="default"><a href="https://www.lawofficer.com/contact/">Contact</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.lawofficer.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://www.lawofficer.com/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="https://www.lawofficer.com/wp-content/uploads/2021/01/law-officer-logo-bg.png" srcset="https://www.lawofficer.com/wp-content/uploads/2021/01/law-officer-logo-bg.png 1x, https://www.lawofficer.com/wp-content/uploads/2021/01/law-officer-logo-bg.png 2x" alt="Law Officer" data-light-src="https://www.lawofficer.com/wp-content/uploads/2021/01/law-officer-logo-bg.png" data-light-srcset="https://www.lawofficer.com/wp-content/uploads/2021/01/law-officer-logo-bg.png 1x, https://www.lawofficer.com/wp-content/uploads/2021/01/law-officer-logo-bg.png 2x" data-dark-src="https://www.lawofficer.com/wp-content/uploads/2021/01/law-officer-logo-wg.png" data-dark-srcset="https://www.lawofficer.com/wp-content/uploads/2021/01/law-officer-logo-wg.png 1x, https://www.lawofficer.com/wp-content/uploads/2021/01/law-officer-logo-wg.png 2x"> </a>
</div>
</div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="fixed">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://www.lawofficer.com/">
<img class='jeg_logo_img' src="https://www.lawofficer.com/wp-content/uploads/2021/01/law-officer-logo-wg.png" srcset="https://www.lawofficer.com/wp-content/uploads/2021/01/law-officer-logo-wg.png 1x, https://www.lawofficer.com/wp-content/uploads/2021/01/law-officer-logo-wg.png 2x" alt="Law Officer" data-light-src="https://www.lawofficer.com/wp-content/uploads/2021/01/law-officer-logo-wg.png" data-light-srcset="https://www.lawofficer.com/wp-content/uploads/2021/01/law-officer-logo-wg.png 1x, https://www.lawofficer.com/wp-content/uploads/2021/01/law-officer-logo-wg.png 2x" data-dark-src="https://www.lawofficer.com/wp-content/uploads/2021/01/law-officer-logo-wg.png" data-dark-srcset="https://www.lawofficer.com/wp-content/uploads/2021/01/law-officer-logo-wg.png 1x, https://www.lawofficer.com/wp-content/uploads/2021/01/law-officer-logo-wg.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.lawofficer.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 72px;"></div> </div>
<div class="jeg_ad jeg_ad_top jnews_header_bottom_ads">
<div class='ads-wrapper  '></div> </div>
<div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content">
<div class="jeg_vc_content custom_post_template">
<div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper">
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<div class="g g-2"><div class="g-single a-22"><a class="gofollow" data-track="MjIsMiwxLDYw" href="https://www.amazon.com/dp/B0BJNG6N8D/"><img src="https://www.lawofficer.com/wp-content/uploads/2022/10/theyre-lying.jpg" /></a></div></div>
</div>
</div>
<div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><div class='jeg_custom_title_wrapper   '>
<h1 class="jeg_post_title">Target blames $400 million decrease in profits on ‘organized retail crime’</h1>
</div><div class='jeg_custom_subtitle_wrapper   '>
<h2 class="jeg_post_subtitle">Target CFO Michael Fiddelke said on the recent call that "theft is certainly a key driver" in the reduced gross profit margin.</h2>
</div><div class="jeg_featured featured_image  "><a href="https://www.lawofficer.com/wp-content/uploads/2022/11/Screen-Shot-2022-11-18-at-4.49.24-PM-e1668812205659.png"><div class="thumbnail-container" style="padding-bottom:71.467%"><img width="750" height="536" src="https://www.lawofficer.com/wp-content/uploads/2022/11/Screen-Shot-2022-11-18-at-4.49.24-PM-750x536.png" class=" wp-post-image jetpack-lazy-image" alt="Target" data-full-width="640" data-full-height="423" data-lazy-src="https://www.lawofficer.com/wp-content/uploads/2022/11/Screen-Shot-2022-11-18-at-4.49.24-PM-750x536.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><p class="wp-caption-text">Graffiti covers a Target on East Lake Street in the aftermath of George Floyd's death. (Fibonacci Blue/Flickr)</p></a></div><div class='jeg_post_meta jeg_custom_meta_wrapper   '><div class='meta_left'><div class="jeg_meta_date">
<a href="https://www.lawofficer.com/target-blames-400-million-decrease-in-profits-on-organized-retail-crime/">November 18, 2022</a>
</div><div class="jeg_meta_author"><img src="https://www.lawofficer.com/wp-content/uploads/2021/01/cropped-lawofficer-facebook-b-w.png" class="gravatar avatar avatar-80 um-avatar um-avatar-default jetpack-lazy-image" width="80" height="80" alt="Alpha News" data-default="https://www.lawofficer.com/wp-content/uploads/2021/01/cropped-lawofficer-facebook-b-w.png" onerror="if ( ! this.getAttribute(&#039;data-load-error&#039;) ){ this.setAttribute(&#039;data-load-error&#039;, &#039;1&#039;);this.setAttribute(&#039;src&#039;, this.getAttribute(&#039;data-default&#039;));}" data-lazy-src="https://www.lawofficer.com/wp-content/uploads/2021/01/cropped-lawofficer-facebook-b-w.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.lawofficer.com/wp-content/uploads/2021/01/cropped-lawofficer-facebook-b-w.png" class="gravatar avatar avatar-80 um-avatar um-avatar-default" width="80" height="80" alt="Alpha News" data-default="https://www.lawofficer.com/wp-content/uploads/2021/01/cropped-lawofficer-facebook-b-w.png" onerror="if ( ! this.getAttribute('data-load-error') ){ this.setAttribute('data-load-error', '1');this.setAttribute('src', this.getAttribute('data-default'));}"  /></noscript><span class="meta_text">by</span><a href="https://www.lawofficer.com/author/alphanews/">Alpha News</a></div></div><div class='meta_right'></div></div><div class="vc_empty_space" style="height: 12px"><span class="vc_empty_space_inner"></span></div><div class='jeg_custom_content_wrapper   '>
<div class='entry-content  no-share'>
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
</div>
<div class='content-inner'>
<div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://www.lawofficer.com/target-blames-400-million-decrease-in-profits-on-organized-retail-crime/'><div class='heateor_sss_sharing_title' style="font-weight:bold">Share and speak up for justice, law &amp; order...</div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lawofficer.com%2Ftarget-blames-400-million-decrease-in-profits-on-organized-retail-crime%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:48px;height:28px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_facebook_messenger" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_facebook_messenger" style="background-color:#0084ff;width:48px;height:28px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Fwww.lawofficer.com%2Ftarget-blames-400-million-decrease-in-profits-on-organized-retail-crime%2F&redirect_uri=https%3A%2F%2Fwww.lawofficer.com%2Ftarget-blames-400-million-decrease-in-profits-on-organized-retail-crime%2F")'><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 36 36"><path fill="#fff" d="M16 5C9.986 5 5.11 9.56 5.11 15.182c0 3.2 1.58 6.054 4.046 7.92V27l3.716-2.06c.99.276 2.04.425 3.128.425 6.014 0 10.89-4.56 10.89-10.183S22.013 5 16 5zm1.147 13.655L14.33 15.73l-5.423 3 5.946-6.31 2.816 2.925 5.42-3-5.946 6.31z" /></svg></span></a><a class="heateor_sss_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('Target%20blames%20%24400%20million%20decrease%20in%20profits%20on%20%E2%80%98organized%20retail%20crime%E2%80%99' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.lawofficer.com%2Ftarget-blames-400-million-decrease-in-profits-on-organized-retail-crime%2F' ), '_blank')" title="Email" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#649a3f;width:48px;height:28px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="https://twitter.com/intent/tweet?via=lawofficer&text=Target%20blames%20%24400%20million%20decrease%20in%20profits%20on%20%E2%80%98organized%20retail%20crime%E2%80%99&url=https%3A%2F%2Fwww.lawofficer.com%2Ftarget-blames-400-million-decrease-in-profits-on-organized-retail-crime%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:48px;height:28px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_mendeley" href="https://www.mendeley.com/sign-in/" title="Mendeley" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_mendeley" style="background-color:#a70805;width:48px;height:28px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M26.596 18.11c-1.466-.087-2.02-.834-1.93-2.164.076-1.113.274-2.22.418-3.327-.023-1.743-.942-3.13-2.488-3.59-1.583-.47-2.97-.14-4.102 1.15-2.322 2.646-2.616 2.634-5.023-.045-1.152-1.28-2.852-1.66-4.39-.98-1.5.667-2.37 2.237-2.15 3.954.08.625.278 1.235.377 1.863.338 2.122-.105 2.7-2.226 3.147-1.066.228-1.913.786-2.05 1.99-.137 1.22.17 2.39 1.404 2.75.77.226 1.853.084 2.55-.32.96-.553 1.064-1.64.733-2.74-.62-2.05-.027-3.04 2.115-3.34.836-.117 1.766-.022 2.568.235 1.302.41 1.692 1.373 1.175 2.65-.45 1.1-.443 2.09.39 2.984.84.9 2.417 1.08 3.518.435 1.12-.657 1.497-1.807 1.042-3.164-.608-1.814-.085-2.783 1.807-3.123.7-.126 1.463-.113 2.16.025 1.834.367 2.377 1.377 1.84 3.188-.504 1.698.196 3.09 1.72 3.43 1.332.295 2.624-.607 2.89-2.022.308-1.633-.593-2.882-2.344-2.988zm-10.71-.085c-1.374-.06-2.453-1.194-2.445-2.57.01-1.46 1.148-2.567 2.61-2.54 1.467.026 2.57 1.177 2.523 2.627-.05 1.43-1.255 2.545-2.687 2.483z" /></svg></span></a><a class="heateor_sss_button_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lawofficer.com%2Ftarget-blames-400-million-decrease-in-profits-on-organized-retail-crime%2F&title=Target%20blames%20%24400%20million%20decrease%20in%20profits%20on%20%E2%80%98organized%20retail%20crime%E2%80%99" title="Linkedin" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_linkedin" style="background-color:#0077b5;width:48px;height:28px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="heateor_sss_gab" href="https://gab.com/compose?url=https%3A%2F%2Fwww.lawofficer.com%2Ftarget-blames-400-million-decrease-in-profits-on-organized-retail-crime%2F&text=Target%20blames%20%24400%20million%20decrease%20in%20profits%20on%20%E2%80%98organized%20retail%20crime%E2%80%99" title="Gab" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#25CC80;width:48px;height:28px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-14.5 3.5 46 30" xml:space="preserve"><g><path fill="#fff" d="M13.8,7.6h-2.4v0.7V9l-0.4-0.3C10.2,7.8,9,7.2,7.7,7.2c-0.2,0-0.4,0-0.4,0c-0.1,0-0.3,0-0.5,0 c-5.6,0.3-8.7,7.2-5.4,12.1c2.3,3.4,7.1,4.1,9.7,1.5l0.3-0.3l0,0.7c0,1-0.1,1.5-0.4,2.2c-1,2.4-4.1,3-6.8,1.3 c-0.2-0.1-0.4-0.2-0.4-0.2c-0.1,0.1-1.9,3.5-1.9,3.6c0,0.1,0.5,0.4,0.8,0.6c2.2,1.4,5.6,1.7,8.3,0.8c2.7-0.9,4.5-3.2,5-6.4 c0.2-1.1,0.2-0.8,0.2-8.4l0-7.1H13.8z M9.7,17.6c-2.2,1.2-4.9-0.4-4.9-2.9C4.8,12.6,7,11,9,11.6C11.8,12.4,12.3,16.1,9.7,17.6z"></path></g></svg></span></a><a class="heateor_sss_button_telegram" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.lawofficer.com%2Ftarget-blames-400-million-decrease-in-profits-on-organized-retail-crime%2F&text=Target%20blames%20%24400%20million%20decrease%20in%20profits%20on%20%E2%80%98organized%20retail%20crime%E2%80%99" title="Telegram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_telegram" style="background-color:#3da5f1;width:48px;height:28px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M25.515 6.896L6.027 14.41c-1.33.534-1.322 1.276-.243 1.606l5 1.56 1.72 5.66c.226.625.115.873.77.873.506 0 .73-.235 1.012-.51l2.43-2.363 5.056 3.734c.93.514 1.602.25 1.834-.863l3.32-15.638c.338-1.363-.52-1.98-1.41-1.577z"></path></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br /><p><strong>MINNEAPOLIS &#8211; </strong>Target’s profits have been suffering this year — much of it, by their own admission, due to “organized retail crime.”</p>
<p>After releasing its <a href="https://investors.target.com/news-releases/news-release-details/target-corporation-reports-third-quarter-earnings-1" target="_blank" rel="noopener">third quarter earnings</a>, the Minneapolis-based retail giant told reporters on an earnings call that it had thus far lost $400 million in gross profit margin compared to last year.</p>
<p>Target CFO Michael Fiddelke said on the recent call that “theft is certainly a key driver” in the reduced gross profit margin. A Target representative later confirmed to <a href="https://finance.yahoo.com/news/target-organized-retail-crime-400-million-profits-113006396.html" target="_blank" rel="noopener">Yahoo Finance</a> that “organized retail crime” is the type of theft most responsible for the reduced profit margin.</p>
<p>Fiddelke also estimated that the figure could balloon up from $400 million to $600 million by the end of 2022.</p>
<p>Last month, CBS Minnesota <a href="https://www.cbsnews.com/minnesota/news/target-locks-toiletries-downtown-store-prevent-organized-crime/" target="_blank" rel="noopener">published a report</a> on the Target location in downtown Minneapolis putting toiletries behind locked cabinets due to the high volume of theft. Individuals are not haphazardly shoplifting but have been targeting specific items in order to sell them online.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Downtown Minneapolis Target. New plan. Get an associate to assist you if you want to steal&#8230; <a href="https://t.co/5kl2I8e3F5">pic.twitter.com/5kl2I8e3F5</a></p>
<p>&mdash; albin2 (@albin2) <a href="https://twitter.com/albin2/status/1593233845138358272?ref_src=twsrc%5Etfw">November 17, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>“Professional shoplifting” has affected the bottom lines of many other retail giants and even smaller stores throughout the United States. Minnesota legislators have <a href="https://alphanews.org/legislature-looks-to-crack-down-on-professional-shoplifting/" target="_blank" rel="noopener">introduced bills</a> to establish a “crime of organized retail theft” because the law currently fails to distinguish petty theft from coordinated efforts to steal merchandise with the intent to resell it.</p>
<p>Both bills, <a href="https://www.revisor.mn.gov/bills/text.php?number=SF3487&amp;version=latest&amp;session=ls92&amp;session_year=2022&amp;session_number=0" target="_blank" rel="noopener">SF 3487</a> and <a href="https://www.revisor.mn.gov/bills/bill.php?f=HF3914&amp;y=2022&amp;ssn=0&amp;b=house" target="_blank" rel="noopener">HF 3914</a>, have not yet faced votes on the floors of their respective chambers.</p>
<p>In a March letter to the Senate Judiciary and Public Safety Committee, the Minnesota Grocers Association <a href="https://www.senate.mn/committees/2021-2022/3099_Committee_on_Judiciary_and_Public_Safety_Finance_and_Policy/SF3487%20MN%20Grocers%20Letter%20of%20Support.pdf" target="_blank" rel="noopener">argued</a> that “retail crime results in lost economic activity, fewer jobs, and increased risks to consumers [and] also costs federal and state governments billions in personal and business tax revenues.”</p>
<p>“Organized retail theft also poses a threat to the safety of store employees,” the letter adds. “A recent survey revealed an alarming increase in threats and violence against store associates. Of those businesses surveyed, the majority said that an associate had been verbally threatened or physically assaulted by someone committing theft. This is a troubling trend.”</p>
<hr />
<p><em>This article originally appeared at <a href="https://alphanews.org/target-blames-400-million-decrease-in-profits-on-organized-retail-crime/" target="_blank" rel="noopener">Alpha News</a>. </em></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;"></span>
<div class="fb-comments" data-href="https://www.lawofficer.com/target-blames-400-million-decrease-in-profits-on-organized-retail-crime/" data-order-by="reverse_time" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style><br /><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://www.lawofficer.com/target-blames-400-million-decrease-in-profits-on-organized-retail-crime/'><div class='heateor_sss_sharing_title' style="font-weight:bold">Share and speak up for justice, law &amp; order...</div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lawofficer.com%2Ftarget-blames-400-million-decrease-in-profits-on-organized-retail-crime%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:48px;height:28px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_facebook_messenger" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_facebook_messenger" style="background-color:#0084ff;width:48px;height:28px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Fwww.lawofficer.com%2Ftarget-blames-400-million-decrease-in-profits-on-organized-retail-crime%2F&redirect_uri=https%3A%2F%2Fwww.lawofficer.com%2Ftarget-blames-400-million-decrease-in-profits-on-organized-retail-crime%2F")'><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 36 36"><path fill="#fff" d="M16 5C9.986 5 5.11 9.56 5.11 15.182c0 3.2 1.58 6.054 4.046 7.92V27l3.716-2.06c.99.276 2.04.425 3.128.425 6.014 0 10.89-4.56 10.89-10.183S22.013 5 16 5zm1.147 13.655L14.33 15.73l-5.423 3 5.946-6.31 2.816 2.925 5.42-3-5.946 6.31z" /></svg></span></a><a class="heateor_sss_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('Target%20blames%20%24400%20million%20decrease%20in%20profits%20on%20%E2%80%98organized%20retail%20crime%E2%80%99' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.lawofficer.com%2Ftarget-blames-400-million-decrease-in-profits-on-organized-retail-crime%2F' ), '_blank')" title="Email" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#649a3f;width:48px;height:28px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="https://twitter.com/intent/tweet?via=lawofficer&text=Target%20blames%20%24400%20million%20decrease%20in%20profits%20on%20%E2%80%98organized%20retail%20crime%E2%80%99&url=https%3A%2F%2Fwww.lawofficer.com%2Ftarget-blames-400-million-decrease-in-profits-on-organized-retail-crime%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:48px;height:28px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_mendeley" href="https://www.mendeley.com/sign-in/" title="Mendeley" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_mendeley" style="background-color:#a70805;width:48px;height:28px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M26.596 18.11c-1.466-.087-2.02-.834-1.93-2.164.076-1.113.274-2.22.418-3.327-.023-1.743-.942-3.13-2.488-3.59-1.583-.47-2.97-.14-4.102 1.15-2.322 2.646-2.616 2.634-5.023-.045-1.152-1.28-2.852-1.66-4.39-.98-1.5.667-2.37 2.237-2.15 3.954.08.625.278 1.235.377 1.863.338 2.122-.105 2.7-2.226 3.147-1.066.228-1.913.786-2.05 1.99-.137 1.22.17 2.39 1.404 2.75.77.226 1.853.084 2.55-.32.96-.553 1.064-1.64.733-2.74-.62-2.05-.027-3.04 2.115-3.34.836-.117 1.766-.022 2.568.235 1.302.41 1.692 1.373 1.175 2.65-.45 1.1-.443 2.09.39 2.984.84.9 2.417 1.08 3.518.435 1.12-.657 1.497-1.807 1.042-3.164-.608-1.814-.085-2.783 1.807-3.123.7-.126 1.463-.113 2.16.025 1.834.367 2.377 1.377 1.84 3.188-.504 1.698.196 3.09 1.72 3.43 1.332.295 2.624-.607 2.89-2.022.308-1.633-.593-2.882-2.344-2.988zm-10.71-.085c-1.374-.06-2.453-1.194-2.445-2.57.01-1.46 1.148-2.567 2.61-2.54 1.467.026 2.57 1.177 2.523 2.627-.05 1.43-1.255 2.545-2.687 2.483z" /></svg></span></a><a class="heateor_sss_button_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lawofficer.com%2Ftarget-blames-400-million-decrease-in-profits-on-organized-retail-crime%2F&title=Target%20blames%20%24400%20million%20decrease%20in%20profits%20on%20%E2%80%98organized%20retail%20crime%E2%80%99" title="Linkedin" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_linkedin" style="background-color:#0077b5;width:48px;height:28px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="heateor_sss_gab" href="https://gab.com/compose?url=https%3A%2F%2Fwww.lawofficer.com%2Ftarget-blames-400-million-decrease-in-profits-on-organized-retail-crime%2F&text=Target%20blames%20%24400%20million%20decrease%20in%20profits%20on%20%E2%80%98organized%20retail%20crime%E2%80%99" title="Gab" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#25CC80;width:48px;height:28px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-14.5 3.5 46 30" xml:space="preserve"><g><path fill="#fff" d="M13.8,7.6h-2.4v0.7V9l-0.4-0.3C10.2,7.8,9,7.2,7.7,7.2c-0.2,0-0.4,0-0.4,0c-0.1,0-0.3,0-0.5,0 c-5.6,0.3-8.7,7.2-5.4,12.1c2.3,3.4,7.1,4.1,9.7,1.5l0.3-0.3l0,0.7c0,1-0.1,1.5-0.4,2.2c-1,2.4-4.1,3-6.8,1.3 c-0.2-0.1-0.4-0.2-0.4-0.2c-0.1,0.1-1.9,3.5-1.9,3.6c0,0.1,0.5,0.4,0.8,0.6c2.2,1.4,5.6,1.7,8.3,0.8c2.7-0.9,4.5-3.2,5-6.4 c0.2-1.1,0.2-0.8,0.2-8.4l0-7.1H13.8z M9.7,17.6c-2.2,1.2-4.9-0.4-4.9-2.9C4.8,12.6,7,11,9,11.6C11.8,12.4,12.3,16.1,9.7,17.6z"></path></g></svg></span></a><a class="heateor_sss_button_telegram" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.lawofficer.com%2Ftarget-blames-400-million-decrease-in-profits-on-organized-retail-crime%2F&text=Target%20blames%20%24400%20million%20decrease%20in%20profits%20on%20%E2%80%98organized%20retail%20crime%E2%80%99" title="Telegram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_telegram" style="background-color:#3da5f1;width:48px;height:28px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M25.515 6.896L6.027 14.41c-1.33.534-1.322 1.276-.243 1.606l5 1.56 1.72 5.66c.226.625.115.873.77.873.506 0 .73-.235 1.012-.51l2.43-2.363 5.056 3.734c.93.514 1.602.25 1.834-.863l3.32-15.638c.338-1.363-.52-1.98-1.41-1.577z"></path></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:68px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' data-heateor-sss-href='https://www.lawofficer.com/target-blames-400-million-decrease-in-profits-on-organized-retail-crime/'><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lawofficer.com%2Ftarget-blames-400-million-decrease-in-profits-on-organized-retail-crime%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:64px;height:40px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_facebook_messenger" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_facebook_messenger" style="background-color:#0084ff;width:64px;height:40px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Fwww.lawofficer.com%2Ftarget-blames-400-million-decrease-in-profits-on-organized-retail-crime%2F&redirect_uri=https%3A%2F%2Fwww.lawofficer.com%2Ftarget-blames-400-million-decrease-in-profits-on-organized-retail-crime%2F")'><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 36 36"><path fill="#fff" d="M16 5C9.986 5 5.11 9.56 5.11 15.182c0 3.2 1.58 6.054 4.046 7.92V27l3.716-2.06c.99.276 2.04.425 3.128.425 6.014 0 10.89-4.56 10.89-10.183S22.013 5 16 5zm1.147 13.655L14.33 15.73l-5.423 3 5.946-6.31 2.816 2.925 5.42-3-5.946 6.31z" /></svg></span></a><a class="heateor_sss_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('Target%20blames%20%24400%20million%20decrease%20in%20profits%20on%20%E2%80%98organized%20retail%20crime%E2%80%99' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.lawofficer.com%2Ftarget-blames-400-million-decrease-in-profits-on-organized-retail-crime%2F' ), '_blank')" title="Email" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#649a3f;width:64px;height:40px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="https://twitter.com/intent/tweet?via=lawofficer&text=Target%20blames%20%24400%20million%20decrease%20in%20profits%20on%20%E2%80%98organized%20retail%20crime%E2%80%99&url=https%3A%2F%2Fwww.lawofficer.com%2Ftarget-blames-400-million-decrease-in-profits-on-organized-retail-crime%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:64px;height:40px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_mendeley" href="https://www.mendeley.com/sign-in/" title="Mendeley" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_mendeley" style="background-color:#a70805;width:64px;height:40px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M26.596 18.11c-1.466-.087-2.02-.834-1.93-2.164.076-1.113.274-2.22.418-3.327-.023-1.743-.942-3.13-2.488-3.59-1.583-.47-2.97-.14-4.102 1.15-2.322 2.646-2.616 2.634-5.023-.045-1.152-1.28-2.852-1.66-4.39-.98-1.5.667-2.37 2.237-2.15 3.954.08.625.278 1.235.377 1.863.338 2.122-.105 2.7-2.226 3.147-1.066.228-1.913.786-2.05 1.99-.137 1.22.17 2.39 1.404 2.75.77.226 1.853.084 2.55-.32.96-.553 1.064-1.64.733-2.74-.62-2.05-.027-3.04 2.115-3.34.836-.117 1.766-.022 2.568.235 1.302.41 1.692 1.373 1.175 2.65-.45 1.1-.443 2.09.39 2.984.84.9 2.417 1.08 3.518.435 1.12-.657 1.497-1.807 1.042-3.164-.608-1.814-.085-2.783 1.807-3.123.7-.126 1.463-.113 2.16.025 1.834.367 2.377 1.377 1.84 3.188-.504 1.698.196 3.09 1.72 3.43 1.332.295 2.624-.607 2.89-2.022.308-1.633-.593-2.882-2.344-2.988zm-10.71-.085c-1.374-.06-2.453-1.194-2.445-2.57.01-1.46 1.148-2.567 2.61-2.54 1.467.026 2.57 1.177 2.523 2.627-.05 1.43-1.255 2.545-2.687 2.483z" /></svg></span></a><a class="heateor_sss_button_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lawofficer.com%2Ftarget-blames-400-million-decrease-in-profits-on-organized-retail-crime%2F&title=Target%20blames%20%24400%20million%20decrease%20in%20profits%20on%20%E2%80%98organized%20retail%20crime%E2%80%99" title="Linkedin" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_linkedin" style="background-color:#0077b5;width:64px;height:40px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="heateor_sss_gab" href="https://gab.com/compose?url=https%3A%2F%2Fwww.lawofficer.com%2Ftarget-blames-400-million-decrease-in-profits-on-organized-retail-crime%2F&text=Target%20blames%20%24400%20million%20decrease%20in%20profits%20on%20%E2%80%98organized%20retail%20crime%E2%80%99" title="Gab" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#25CC80;width:64px;height:40px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-14.5 3.5 46 30" xml:space="preserve"><g><path fill="#fff" d="M13.8,7.6h-2.4v0.7V9l-0.4-0.3C10.2,7.8,9,7.2,7.7,7.2c-0.2,0-0.4,0-0.4,0c-0.1,0-0.3,0-0.5,0 c-5.6,0.3-8.7,7.2-5.4,12.1c2.3,3.4,7.1,4.1,9.7,1.5l0.3-0.3l0,0.7c0,1-0.1,1.5-0.4,2.2c-1,2.4-4.1,3-6.8,1.3 c-0.2-0.1-0.4-0.2-0.4-0.2c-0.1,0.1-1.9,3.5-1.9,3.6c0,0.1,0.5,0.4,0.8,0.6c2.2,1.4,5.6,1.7,8.3,0.8c2.7-0.9,4.5-3.2,5-6.4 c0.2-1.1,0.2-0.8,0.2-8.4l0-7.1H13.8z M9.7,17.6c-2.2,1.2-4.9-0.4-4.9-2.9C4.8,12.6,7,11,9,11.6C11.8,12.4,12.3,16.1,9.7,17.6z"></path></g></svg></span></a><a class="heateor_sss_MeWe" href="https://mewe.com/share?link=https%3A%2F%2Fwww.lawofficer.com%2Ftarget-blames-400-million-decrease-in-profits-on-organized-retail-crime%2F" title="MeWe" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#007da1;width:64px;height:40px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -3 38 38"><g fill="#fff"><path d="M9.636 10.427a1.22 1.22 0 1 1-2.44 0 1.22 1.22 0 1 1 2.44 0zM15.574 10.431a1.22 1.22 0 0 1-2.438 0 1.22 1.22 0 1 1 2.438 0zM22.592 10.431a1.221 1.221 0 1 1-2.443 0 1.221 1.221 0 0 1 2.443 0zM29.605 10.431a1.221 1.221 0 1 1-2.442 0 1.221 1.221 0 0 1 2.442 0zM3.605 13.772c0-.471.374-.859.859-.859h.18c.374 0 .624.194.789.457l2.935 4.597 2.95-4.611c.18-.291.43-.443.774-.443h.18c.485 0 .859.387.859.859v8.113a.843.843 0 0 1-.859.845.857.857 0 0 1-.845-.845V16.07l-2.366 3.559c-.18.276-.402.443-.72.443-.304 0-.526-.167-.706-.443l-2.354-3.53V21.9c0 .471-.374.83-.845.83a.815.815 0 0 1-.83-.83v-8.128h-.001zM14.396 14.055a.9.9 0 0 1-.069-.333c0-.471.402-.83.872-.83.415 0 .735.263.845.624l2.23 6.66 2.187-6.632c.139-.402.428-.678.859-.678h.124c.428 0 .735.278.859.678l2.187 6.632 2.23-6.675c.126-.346.415-.609.83-.609.457 0 .845.361.845.817a.96.96 0 0 1-.083.346l-2.867 8.032c-.152.43-.471.706-.887.706h-.165c-.415 0-.721-.263-.872-.706l-2.161-6.328-2.16 6.328c-.152.443-.47.706-.887.706h-.165c-.415 0-.72-.263-.887-.706l-2.865-8.032z"></path></g></svg></span></a><a class="heateor_sss_button_telegram" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.lawofficer.com%2Ftarget-blames-400-million-decrease-in-profits-on-organized-retail-crime%2F&text=Target%20blames%20%24400%20million%20decrease%20in%20profits%20on%20%E2%80%98organized%20retail%20crime%E2%80%99" title="Telegram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_telegram" style="background-color:#3da5f1;width:64px;height:40px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M25.515 6.896L6.027 14.41c-1.33.534-1.322 1.276-.243 1.606l5 1.56 1.72 5.66c.226.625.115.873.77.873.506 0 .73-.235 1.012-.51l2.43-2.363 5.056 3.734c.93.514 1.602.25 1.834-.863l3.32-15.638c.338-1.363-.52-1.98-1.41-1.577z"></path></svg></span></a><a class="heateor_sss_more" title="More" rel="nofollow noopener" style="font-size: 32px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;" href="https://www.lawofficer.com/target-blames-400-million-decrease-in-profits-on-organized-retail-crime/" onclick="event.preventDefault()"><span class="heateor_sss_svg" style="background-color:#ee8e2d;width:64px;height:40px;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="heateorSssMoreSharingPopup(this, 'https://www.lawofficer.com/target-blames-400-million-decrease-in-profits-on-organized-retail-crime/', 'Target%20blames%20%24400%20million%20decrease%20in%20profits%20on%20%E2%80%98organized%20retail%20crime%E2%80%99', '' )"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="-.3 0 32 32" version="1.1" width="100%" height="100%" style="display:block;" xml:space="preserve"><g><path fill="#fff" d="M18 14V8h-4v6H8v4h6v6h4v-6h6v-4h-6z" fill-rule="evenodd"></path></g></svg></span></a></div><div class="heateorSssClear"></div></div>
</div>
</div>
</div><div class='jeg_custom_tag_wrapper   '>
<div class="jeg_post_tags">
<span>Tags:</span> <a href="https://www.lawofficer.com/tag/minneapolis/" rel="tag">Minneapolis</a><a href="https://www.lawofficer.com/tag/target/" rel="tag">target</a>
</div>
</div><div class="vc_empty_space" style="height: 20px"><span class="vc_empty_space_inner"></span></div><div class='jeg_custom_author_wrapper jnews_author_box_container jnews_module_412089_6_637811ced77f7   '>
<div class="jeg_authorbox">
<div class="jeg_author_image">
<img src="https://www.lawofficer.com/wp-content/uploads/2021/01/cropped-lawofficer-facebook-b-w.png" class="gravatar avatar avatar-80 um-avatar um-avatar-default jetpack-lazy-image" width="80" height="80" alt="Alpha News" data-default="https://www.lawofficer.com/wp-content/uploads/2021/01/cropped-lawofficer-facebook-b-w.png" onerror="if ( ! this.getAttribute(&#039;data-load-error&#039;) ){ this.setAttribute(&#039;data-load-error&#039;, &#039;1&#039;);this.setAttribute(&#039;src&#039;, this.getAttribute(&#039;data-default&#039;));}" data-lazy-src="https://www.lawofficer.com/wp-content/uploads/2021/01/cropped-lawofficer-facebook-b-w.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.lawofficer.com/wp-content/uploads/2021/01/cropped-lawofficer-facebook-b-w.png" class="gravatar avatar avatar-80 um-avatar um-avatar-default" width="80" height="80" alt="Alpha News" data-default="https://www.lawofficer.com/wp-content/uploads/2021/01/cropped-lawofficer-facebook-b-w.png" onerror="if ( ! this.getAttribute('data-load-error') ){ this.setAttribute('data-load-error', '1');this.setAttribute('src', this.getAttribute('data-default'));}"  /></noscript> </div>
<div class="jeg_author_content">
<h3 class="jeg_author_name">
<a href="https://www.lawofficer.com/author/alphanews/">
Alpha News </a>
</h3>
<p class="jeg_author_desc">
We are a team of independent journalists seeking out and reporting stories that the citizens of Minnesota deserve to know, the same news that the mainstream media all too often refuses to report and routinely disregards. Our dedication to uncovering the truth is persistent and unwavering. </p>
<div class="jeg_author_socials">
<a target='_blank' href='https://alphanews.org' class='url'><i class='fa fa-globe'></i> </a>
</div>
</div>
</div>
</div><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><div class='jnews_related_post_container jeg_custom_related_wrapper   '><div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_loadmore jeg_col_2o3 jnews_module_412089_8_637811ced7e3c   " data-unique="jnews_module_412089_8_637811ced7e3c">
<div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Related<strong> Posts</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.lawofficer.com/minneapolis-carjacking-captured-video/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://www.lawofficer.com/wp-content/uploads/2022/11/Screen-Shot-2022-11-12-at-7.28.42-PM-e1668303187273-120x86.png" class=" wp-post-image jetpack-lazy-image" alt="Minneapolis carjacking" data-full-width="640" data-full-height="427" data-lazy-src="https://www.lawofficer.com/wp-content/uploads/2022/11/Screen-Shot-2022-11-12-at-7.28.42-PM-e1668303187273-120x86.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.lawofficer.com/minneapolis-carjacking-captured-video/">Another Minneapolis carjacking captured on video near U of M campus</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.lawofficer.com/minneapolis-carjacking-captured-video/"><i class="fa fa-clock-o"></i> November 13, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.lawofficer.com/video-captures-brazen-daylight-carjacking-minneapolis/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://www.lawofficer.com/wp-content/uploads/2022/11/Screen-Shot-2022-11-06-at-2.04.51-PM-e1667765410293-120x86.png" class=" wp-post-image jetpack-lazy-image" alt="brazen daylight carjacking" data-full-width="640" data-full-height="422" data-lazy-src="https://www.lawofficer.com/wp-content/uploads/2022/11/Screen-Shot-2022-11-06-at-2.04.51-PM-e1667765410293-120x86.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.lawofficer.com/video-captures-brazen-daylight-carjacking-minneapolis/">Video captures brazen daylight carjacking in Minneapolis</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.lawofficer.com/video-captures-brazen-daylight-carjacking-minneapolis/"><i class="fa fa-clock-o"></i> November 6, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.lawofficer.com/minneapolis-has-new-police-chief-brian-ohara/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://www.lawofficer.com/wp-content/uploads/2022/11/Screen-Shot-2022-11-03-at-2.33.34-PM-e1667504112184-120x86.png" class=" wp-post-image jetpack-lazy-image" alt="Brian Ohara" data-full-width="640" data-full-height="443" data-lazy-src="https://www.lawofficer.com/wp-content/uploads/2022/11/Screen-Shot-2022-11-03-at-2.33.34-PM-e1667504112184-120x86.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.lawofficer.com/minneapolis-has-new-police-chief-brian-ohara/">Minneapolis has a new police chief</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.lawofficer.com/minneapolis-has-new-police-chief-brian-ohara/"><i class="fa fa-clock-o"></i> November 3, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.lawofficer.com/ilhan-omar-has-now-spent-over-100000-on-security-after-call-to-defund-police/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://www.lawofficer.com/wp-content/uploads/2020/09/Ilhan-Omar-120x86.png" class=" wp-post-image jetpack-lazy-image" alt="Ilhan Omar" data-full-width="640" data-full-height="421" data-lazy-src="https://www.lawofficer.com/wp-content/uploads/2020/09/Ilhan-Omar-120x86.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.lawofficer.com/ilhan-omar-has-now-spent-over-100000-on-security-after-call-to-defund-police/">Ilhan Omar has now spent over $100,000 on security after call to defund police</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.lawofficer.com/ilhan-omar-has-now-spent-over-100000-on-security-after-call-to-defund-police/"><i class="fa fa-clock-o"></i> October 28, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.lawofficer.com/new-documentary-renews-debate-over-george-floyds-death/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://www.lawofficer.com/wp-content/uploads/2022/10/Screen-Shot-2022-10-22-at-9.11.50-PM-e1666491200763-120x86.png" class=" wp-post-image jetpack-lazy-image" alt="new documentary" data-full-width="640" data-full-height="425" data-lazy-src="https://www.lawofficer.com/wp-content/uploads/2022/10/Screen-Shot-2022-10-22-at-9.11.50-PM-e1666491200763-120x86.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.lawofficer.com/new-documentary-renews-debate-over-george-floyds-death/">New documentary renews debate over George Floyd’s death</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.lawofficer.com/new-documentary-renews-debate-over-george-floyds-death/"><i class="fa fa-clock-o"></i> October 23, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.lawofficer.com/liz-collin-rewrites-narrative/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://www.lawofficer.com/wp-content/uploads/2022/10/kroll-1-1536x1024.jpg-120x86.webp" class=" wp-post-image jetpack-lazy-image" alt="Courtesy: Alpha News" data-full-width="1536" data-full-height="1024" data-lazy-src="https://www.lawofficer.com/wp-content/uploads/2022/10/kroll-1-1536x1024.jpg-120x86.webp?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.lawofficer.com/liz-collin-rewrites-narrative/">Reporter Liz Collin rewrites the narrative on 2020</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.lawofficer.com/liz-collin-rewrites-narrative/"><i class="fa fa-clock-o"></i> October 22, 2022</a></div></div>
</div>
</article></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
<div class="jeg_block_loadmore ">
<a href="#" class='' data-load='Load More' data-loading='Loading...'> Load More</a>
</div>
</div>
<script>var jnews_module_412089_8_637811ced7e3c = {"header_icon":"","first_title":"Related","second_title":" Posts","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","included_only":false,"exclude_post":412089,"include_category":"","exclude_category":"","include_author":"","include_tag":"1108,8381","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"loadmore","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":"3","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":"16","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script>
</div></div><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_loadmore jeg_col_2o3 jnews_module_412089_9_637811cedb6f6   " data-unique="jnews_module_412089_9_637811cedb6f6">
<div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Latest Articles</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.lawofficer.com/target-blames-400-million-decrease-in-profits-on-organized-retail-crime/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://www.lawofficer.com/wp-content/uploads/2022/11/Screen-Shot-2022-11-18-at-4.49.24-PM-e1668812205659-120x86.png" class=" wp-post-image jetpack-lazy-image" alt="Target" data-full-width="640" data-full-height="423" data-lazy-src="https://www.lawofficer.com/wp-content/uploads/2022/11/Screen-Shot-2022-11-18-at-4.49.24-PM-e1668812205659-120x86.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.lawofficer.com/target-blames-400-million-decrease-in-profits-on-organized-retail-crime/">Target blames $400 million decrease in profits on ‘organized retail crime’</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.lawofficer.com/target-blames-400-million-decrease-in-profits-on-organized-retail-crime/"><i class="fa fa-clock-o"></i> November 18, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.lawofficer.com/attorney-urooj-rahman-sentenced-firebombing-police-vehicle-2020-riots/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://www.lawofficer.com/wp-content/uploads/2022/11/Screen-Shot-2022-11-18-at-2.38.29-PM-e1668806033504-120x86.png" class=" wp-post-image jetpack-lazy-image" alt="Urooj Rahman" data-full-width="640" data-full-height="406" data-lazy-src="https://www.lawofficer.com/wp-content/uploads/2022/11/Screen-Shot-2022-11-18-at-2.38.29-PM-e1668806033504-120x86.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.lawofficer.com/attorney-urooj-rahman-sentenced-firebombing-police-vehicle-2020-riots/">Attorney sentenced for firebombing police vehicle during 2020 riots</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.lawofficer.com/attorney-urooj-rahman-sentenced-firebombing-police-vehicle-2020-riots/"><i class="fa fa-clock-o"></i> November 18, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.lawofficer.com/two-societal-fundamentals-being-abandoned-to-our-detriment/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://www.lawofficer.com/wp-content/uploads/2022/11/Screen-Shot-2022-11-18-at-11.02.01-AM-e1668791037390-120x86.png" class=" wp-post-image jetpack-lazy-image" alt="fundamentals" data-full-width="640" data-full-height="406" data-lazy-src="https://www.lawofficer.com/wp-content/uploads/2022/11/Screen-Shot-2022-11-18-at-11.02.01-AM-e1668791037390-120x86.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.lawofficer.com/two-societal-fundamentals-being-abandoned-to-our-detriment/">Two societal fundamentals that are being abandoned to our detriment</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.lawofficer.com/two-societal-fundamentals-being-abandoned-to-our-detriment/"><i class="fa fa-clock-o"></i> November 18, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.lawofficer.com/ice-arrest-138-convicted-sex-offenders-noncitizens/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://www.lawofficer.com/wp-content/uploads/2022/11/Screen-Shot-2022-11-18-at-9.22.16-AM-e1668785234547-120x86.png" class=" wp-post-image jetpack-lazy-image" alt="ICE operations" data-full-width="640" data-full-height="425" data-lazy-src="https://www.lawofficer.com/wp-content/uploads/2022/11/Screen-Shot-2022-11-18-at-9.22.16-AM-e1668785234547-120x86.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.lawofficer.com/ice-arrest-138-convicted-sex-offenders-noncitizens/">ICE operations arrest 138 convicted sex offenders who are noncitizens</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.lawofficer.com/ice-arrest-138-convicted-sex-offenders-noncitizens/"><i class="fa fa-clock-o"></i> November 18, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.lawofficer.com/drunk-drivers-killing-officers/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://www.lawofficer.com/wp-content/uploads/2022/11/Screen-Shot-2022-11-18-at-8.15.37-AM-e1668780976823-120x86.png" class=" wp-post-image jetpack-lazy-image" alt="drunk drivers" data-full-width="640" data-full-height="424" data-lazy-src="https://www.lawofficer.com/wp-content/uploads/2022/11/Screen-Shot-2022-11-18-at-8.15.37-AM-e1668780976823-120x86.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.lawofficer.com/drunk-drivers-killing-officers/">Drunk Drivers Killing Cops</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.lawofficer.com/drunk-drivers-killing-officers/"><i class="fa fa-clock-o"></i> November 18, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.lawofficer.com/rikers-island-correction-officer-loses-10-teeth-beating-accused-murderer-julius-allen/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://www.lawofficer.com/wp-content/uploads/2022/11/Rikers-Island-1-e1668777037678-120x86.png" class=" wp-post-image jetpack-lazy-image" alt="Rikers Island" data-full-width="640" data-full-height="376" data-lazy-src="https://www.lawofficer.com/wp-content/uploads/2022/11/Rikers-Island-1-e1668777037678-120x86.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.lawofficer.com/rikers-island-correction-officer-loses-10-teeth-beating-accused-murderer-julius-allen/">Rikers Island correction officer loses 10 teeth during beating by accused murderer</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.lawofficer.com/rikers-island-correction-officer-loses-10-teeth-beating-accused-murderer-julius-allen/"><i class="fa fa-clock-o"></i> November 18, 2022</a></div></div>
</div>
</article></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
<div class="jeg_block_loadmore ">
<a href="#" class='' data-load='Load More' data-loading='Loading...'> Load More</a>
</div>
</div>
<script>var jnews_module_412089_9_637811cedb6f6 = {"header_icon":"","first_title":"Latest Articles","second_title":"","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":"0","unique_content":"disable","include_post":"","included_only":false,"exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"loadmore","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script>
</div><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<div class="g g-2"><div class="g-single a-6"><a class="gofollow" data-track="NiwyLDEsNjA=" href="https://www.amazon.com/Courageous-Police-Leader-Survival-Combating/dp/1733160590/ref=sr_1_1?dchild=1&keywords=courageous+police&qid=1614209565&sr=8-1" target="_blank"><img src="https://www.lawofficer.com/wp-content/banners/lg-courageous-police-leader-banner.png" width="970" height="180" /></a></div></div>
</div>
</div>
<div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div>
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<h3><strong>Weekly E-Newsletter</strong></h3>
<p><strong>Subscribe—and get the latest news and editorials direct from Law Officer each week!</strong></p>
<p>[newsletter_form type="minimal"]</p>
</div>
</div>
</div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="wpb_widgetised_column wpb_content_element">
<div class="wpb_wrapper">
<div class="widget widget_media_image" id="media_image-9"><a href="http://www.safeguardrecruiting.com"><img width="300" height="300" src="https://www.lawofficer.com/wp-content/uploads/2022/09/IMG_9971.jpg" class="image wp-image-378766  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-full-width="300" data-full-height="300" data-lazy-srcset="https://www.lawofficer.com/wp-content/uploads/2022/09/IMG_9971.jpg 300w, https://www.lawofficer.com/wp-content/uploads/2022/09/IMG_9971-150x150.jpg 150w, https://www.lawofficer.com/wp-content/uploads/2022/09/IMG_9971-75x75.jpg 75w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.lawofficer.com/wp-content/uploads/2022/09/IMG_9971.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="widget widget_media_image" id="media_image-7"><div class="jeg_block_heading jeg_block_heading_6 jnews_637811cede7fb"><h3 class="jeg_block_title"><span>JOIN THE FIGHT</span></h3></div><a href="https://nationalpolice.org/"><img width="300" height="300" src="https://www.lawofficer.com/wp-content/uploads/2021/08/NPA300x300.jpg" class="image wp-image-214840  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-full-width="300" data-full-height="300" data-lazy-srcset="https://www.lawofficer.com/wp-content/uploads/2021/08/NPA300x300.jpg 300w, https://www.lawofficer.com/wp-content/uploads/2021/08/NPA300x300-150x150.jpg 150w, https://www.lawofficer.com/wp-content/uploads/2021/08/NPA300x300-75x75.jpg 75w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.lawofficer.com/wp-content/uploads/2021/08/NPA300x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="widget widget_media_image" id="media_image-10"><a href="https://www.amazon.com/dp/B0BJNG6N8D"><img width="300" height="250" src="https://www.lawofficer.com/wp-content/uploads/2022/10/theyre-lying-box.jpg" class="image wp-image-396601  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-full-width="300" data-full-height="250" data-lazy-src="https://www.lawofficer.com/wp-content/uploads/2022/10/theyre-lying-box.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="widget widget_media_image" id="media_image-8"><div class="jeg_block_heading jeg_block_heading_6 jnews_637811cedebc2"><h3 class="jeg_block_title"><span>BE COURAGEOUS</span></h3></div><a href="https://www.amazon.com/Courageous-Police-Leader-Survival-Combating/dp/1733160590/ref=sr_1_2?dchild=1&#038;keywords=courageous+police&#038;qid=1630782525&#038;sr=8-2"><img width="199" height="300" src="https://www.lawofficer.com/wp-content/uploads/2021/01/couageous-police-leader-book-199x300.png" class="image wp-image-90439  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-full-width="1200" data-full-height="1806" data-lazy-srcset="https://www.lawofficer.com/wp-content/uploads/2021/01/couageous-police-leader-book-199x300.png 199w, https://www.lawofficer.com/wp-content/uploads/2021/01/couageous-police-leader-book-768x1156.png 768w, https://www.lawofficer.com/wp-content/uploads/2021/01/couageous-police-leader-book-1021x1536.png 1021w, https://www.lawofficer.com/wp-content/uploads/2021/01/couageous-police-leader-book-750x1129.png 750w, https://www.lawofficer.com/wp-content/uploads/2021/01/couageous-police-leader-book-1140x1716.png 1140w, https://www.lawofficer.com/wp-content/uploads/2021/01/couageous-police-leader-book.png 1200w" data-lazy-sizes="(max-width: 199px) 100vw, 199px" data-lazy-src="https://www.lawofficer.com/wp-content/uploads/2021/01/couageous-police-leader-book-199x300.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="widget widget_categories" id="categories-3"><div class="jeg_block_heading jeg_block_heading_5 jnews_637811cededd7"><h3 class="jeg_block_title"><span>FIND MORE&#8230;</span></h3></div><form action="https://www.lawofficer.com" method="get"><label class="screen-reader-text" for="cat">FIND MORE&#8230;</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Select Category</option>
<option class="level-0" value="36">Archives</option>
<option class="level-0" value="198">Chaplain</option>
<option class="level-0" value="15905">Chauvin Trial</option>
<option class="level-0" value="143">Community</option>
<option class="level-0" value="12827">Cop Humor</option>
<option class="level-0" value="12759">Crime &amp; Controversy</option>
<option class="level-0" value="1801">Editorial</option>
<option class="level-0" value="26632">EVOC</option>
<option class="level-0" value="21084">Featured</option>
<option class="level-0" value="25504">Featured Agency</option>
<option class="level-0" value="130">Gear &amp; Technology</option>
<option class="level-0" value="124">Investigations</option>
<option class="level-0" value="125">Laws &amp; Legal</option>
<option class="level-0" value="126">Leadership</option>
<option class="level-0" value="25279">Minnesota Local</option>
<option class="level-0" value="120">News</option>
<option class="level-0" value="20744">Newsletter Archive</option>
<option class="level-0" value="26695">NPA</option>
<option class="level-0" value="135">Officer Down</option>
<option class="level-0" value="12758">On Duty</option>
<option class="level-0" value="123">Op-ed</option>
<option class="level-0" value="21962">recruiting</option>
<option class="level-0" value="13351">Reference</option>
<option class="level-0" value="129">Tactics</option>
<option class="level-0" value="25738">Training</option>
<option class="level-0" value="20834">Tulsa Local</option>
<option class="level-0" value="20835">Wauwatosa Local</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</div>
</div>
</div>
</div></div></div></div> <div class="jnews_popup_post_container"></div> </div>
</div> </div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-412089 single-format-standard wp-embed-responsive jeg_toggle_light jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
 <div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_sidecontent dark">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-2 footer_column">
<div class="footer_widget widget_about">
<div class="jeg_about">
<a href="https://www.lawofficer.com/" class="footer_logo">
<img class='jeg_logo_img' src="https://www.lawofficer.com/wp-content/uploads/2021/01/law-officer-logo-wg.png" srcset="https://www.lawofficer.com/wp-content/uploads/2021/01/law-officer-logo-wg.png 1x, https://www.lawofficer.com/wp-content/uploads/2021/01/law-officer-logo-wg.png 2x" alt="Law Officer" data-light-src="https://www.lawofficer.com/wp-content/uploads/2021/01/law-officer-logo-wg.png" data-light-srcset="https://www.lawofficer.com/wp-content/uploads/2021/01/law-officer-logo-wg.png 1x, https://www.lawofficer.com/wp-content/uploads/2021/01/law-officer-logo-wg.png 2x" data-dark-src="https://www.lawofficer.com/wp-content/uploads/2021/01/law-officer-logo-wg.png" data-dark-srcset="https://www.lawofficer.com/wp-content/uploads/2021/01/law-officer-logo-wg.png 1x, https://www.lawofficer.com/wp-content/uploads/2021/01/law-officer-logo-wg.png 2x"> </a>
<p class="copyright"> © 2021 LawOfficer.com </p>
</div>
</div>
</div>
<div class="col-md-7 col-sm-8 footer_column">
<div class="footer_widget widget_nav_menu">
<div class="jeg_footer_heading jeg_footer_heading_2">
<h3 class="jeg_footer_title menu-title"><span>LawOfficer.com</span></h3>
</div>
<ul class="jeg_menu_footer"><li id="menu-item-60226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-60226"><a href="https://www.lawofficer.com/">Home</a></li>
<li id="menu-item-90619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90619"><a href="/about/">About</a></li>
<li id="menu-item-90620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90620"><a href="/advertise/">Advertise</a></li>
<li id="menu-item-90617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90617"><a href="/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-90621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90621"><a href="/corrections/">Corrections</a></li>
<li id="menu-item-90618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90618"><a href="/contact/">Contact</a></li>
</ul> </div>
</div>
<div class="col-md-3 col-sm-4 footer_column">
<div class="jeg_footer_heading jeg_footer_heading_2">
<h3 class="jeg_footer_title social-title"><span>Speak up for justice, law &amp; order</span></h3>
</div>
<div class="socials_widget nobg">
<a href="https://www.facebook.com/LawOfficer" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://www.linkedin.com/groups/1786754/  " target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/lawofficeracademy/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/lawofficer" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.lawofficer.com/feed" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a><a href="https://t.me/LawOfficer" target='_blank' rel='external noopener nofollow' class="jeg_telegram"><i class="fa fa-telegram"></i> </a> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.lawofficer.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-59924"><a href="https://www.lawofficer.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90899"><a href="https://www.lawofficer.com/about/">About</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75204"><a href="https://www.lawofficer.com/authors/">Authors</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-90637"><a href="/">Articles</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90627"><a href="https://www.lawofficer.com/category/archive/">Archives</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90638"><a href="https://www.lawofficer.com/category/chaplain/">Chaplain</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90641"><a href="https://www.lawofficer.com/category/crime-controversy/">Crime &amp; Controversy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90636"><a href="https://www.lawofficer.com/category/community-oriented-policing/">Community</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90640"><a href="https://www.lawofficer.com/category/cop-humor/">Cop Humor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90634"><a href="https://www.lawofficer.com/category/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90632"><a href="https://www.lawofficer.com/category/op-ed/">Op-ed</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90646"><a href="https://www.lawofficer.com/category/gear-technology/">Gear &amp; Technology</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90629"><a href="https://www.lawofficer.com/category/investigations/">Investigations</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90630"><a href="https://www.lawofficer.com/category/laws/">Laws &amp; Legal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90633"><a href="https://www.lawofficer.com/category/leadership/">Leadership</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90644"><a href="https://www.lawofficer.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90631"><a href="https://www.lawofficer.com/category/officer-down/">Officer Down</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90645"><a href="https://www.lawofficer.com/category/on-duty/">On Duty</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90635"><a href="https://www.lawofficer.com/category/tactics/">Tactics</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-93321"><a href="https://www.lawofficer.com/network/">Network</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93322"><a href="https://www.lawofficer.com/illinois/">Illinois Network</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93323"><a href="https://www.lawofficer.com/minneapolis/">Minneapolis Network</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93325"><a href="https://www.lawofficer.com/tulsa/">Tulsa Network</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93324"><a href="https://www.lawofficer.com/wauwatosa/">Wauwatosa Network</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173712"><a href="/network">Learn more</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150704"><a href="https://www.lawofficer.com/training/">Training</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-396824"><a href="https://www.lawofficer.com/officerprivacy/">Officer Privacy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168770"><a href="/jobs">Jobs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60098"><a href="https://www.lawofficer.com/contact/">Contact</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget rounded">
<a href="https://www.facebook.com/LawOfficer" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://www.linkedin.com/groups/1786754/  " target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/lawofficeracademy/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/lawofficer" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.lawofficer.com/feed" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a><a href="https://t.me/LawOfficer" target='_blank' rel='external noopener nofollow' class="jeg_telegram"><i class="fa fa-telegram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>© 2021 LawOfficer.com</p>
</div> </div>
</div> </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script>
<div id="um_upload_single" style="display:none"></div>
<div id="um_view_photo" style="display:none">
<a href="javascript:void(0);" data-action="um_remove_modal" class="um-modal-close" aria-label="Close view photo modal">
<i class="um-faicon-times"></i>
</a>
<div class="um-modal-body photo">
<div class="um-modal-photo"></div>
</div>
</div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
 </div>
</div>
</div> <div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v13.0&appId=581238329089601&autoLogAppEvents=1"></script>

<script src="https://mypopups.com/api/embed/element?sub=e062c29c-0de3-11ed-9d56-005056008dab-gqgojpmqjl"></script>

<script type="text/javascript">jQuery(document).ready(function(){jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');});</script>
<script type="text/javascript">
    var infolinks_pid = 3289635; 
    var infolinks_plugin_version = "WP_3.2.3"; 
    var infolinks_resources = "https://resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="https://resources.infolinks.com/js/infolinks_main.js"></script>
<div class="jeg_read_progress_wrapper"></div><script type="text/html" id="wpb-modifications"></script><link rel='stylesheet' id='wpo_min-footer-0-css' href='https://www.lawofficer.com/wp-content/cache/wpo-minify/1668094564/assets/wpo-minify-footer-1a800c60.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-footer-1-css' href='https://www.lawofficer.com/wp-content/cache/wpo-minify/1668094564/assets/wpo-minify-footer-459411ee.min.css' type='text/css' media='all' />
<script type='text/javascript' id='wpo_min-footer-0-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lawofficer.com\/wp-admin\/admin-ajax.php"};
var jnewsoption = {"login_reload":"https:\/\/www.lawofficer.com\/target-blames-400-million-decrease-in-profits-on-organized-retail-crime","popup_script":"photoswipe","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"en_US","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"412089","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.lawofficer.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lawofficer.com/wp-content/cache/wpo-minify/1668094564/assets/wpo-minify-footer-1c33a21d.min.js' id='wpo_min-footer-0-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.lawofficer.com/wp-content/themes/jnews/assets/js/html5shiv.min.js' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='wpo_min-footer-2-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
var um_scripts = {"max_upload_size":"2048000","nonce":"c050581072"};
var jnews_select_share = {"is_customize_preview":""};
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.lawofficer.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lawofficer.com/wp-content/cache/wpo-minify/1668094564/assets/wpo-minify-footer-f6c9dbdb.min.js' id='wpo_min-footer-2-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script>
<script type='text/javascript' id='wpo_min-footer-4-js-extra'>
/* <![CDATA[ */
var vcData = {"currentTheme":{"slug":"jnews"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lawofficer.com/wp-content/cache/wpo-minify/1668094564/assets/wpo-minify-footer-902309d0.min.js' id='wpo_min-footer-4-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Target blames $400 million decrease in profits on \u2018organized retail crime\u2019","published":"2022-11-18 17:12:00","updated":"2022-11-18 23:14:11"}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #fff !important;
					} 
				</style><script>
</script><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script> <script src='https://stats.wp.com/e-202246.js' defer></script>
<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'138270775',post:'412089',tz:'-6',srv:'www.lawofficer.com',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '138270775', '412089' ]);
	</script> <script type="text/javascript">
			jQuery( window ).on( 'load', function() {
				jQuery('input[name="um_request"]').val('');
			});
		</script>
</body>
</html>

